[Fixed] Version 26.12.4 does not work with Salesforce TLS 1.1 update